最近更新|软件分类|软件专题|软件排行|手机版|软件发布winbox v5.25汉化版
您的位置:首页>网络软件 > 远程监控>winbox v5.25汉化版

winbox v5.25汉化版 远程监控软件

网友评分:

相关软件

软件介绍

winbox是一款非常专业的远程监控软件。这款软件可以帮助用户轻松通过Winbox控制台对MikroTik路由器进行配置操作。软件支持中文语言,下面还有详细的使用教程。

winbox v5.25汉化版

软件说明

winbox是一款专业的路由器远程管理管用,网吧、企业、小型ISP接入商、社区等网络设备都能进行接入软件中进行管理,让用户轻松通过Winbox控制台对MikroTik路由器进行配置操作。

winbox使用教程

1、winbox配置ROS

点击WINBOX下载WINBOX.EXE,运行如果你在ROS添加了IP,你可以通过IP访问也可以通过MAC访问

2、WINBOX配制

用户名:admin 密码:空

回车或点击Connect进入

打开WINBOX.EXE进入,点击Interfaces

看到有流量的网卡,双击,我们先把他改一下名字,这个我们定义为内网好了LAN

点击OK确定,接下来你把好块没有流量的网卡就改成外网WAN[IMG][IMG]

好了,IP>Address List,让我们来添加网址,点击加号

在弹出来的 New Address中我们添加先添加内网网址,也就是你的网192.168.1.250/24(这里后面的24是广播,单网段我们设24,多网段有很多种设法,我在这里就不作多讲,网关可以设成,192.168.1.1或10.1.1.1等私有地址,看个人爱好来)

在Interface中我们点下拉选择LAN,也就是网卡

单击OK,接下我们加外网址,这里我们也是一样填上外网网址就可以了,记得要在Interface中

选择WAN OK确定

3、添加外网网关:IP>Route List

在弹出的对话框里,我们点加号,在弹出的对话框中Gateway中添加外网网关,点OK

我的外网网址是220.169.58.153,网关是220.169.58.152

接下我们打开防火墙,添加一条路由规则,我们就可以上网了

IP>Firewall>NAT

单击加号在弹出来的对话框中,单击Action,中Action下拉选择masquerade

其它选项都是默认的,单击OK

winbox v5.25汉化版

ROS命令

/sy reset 恢复路由原始状态

/sy reboot 重启路由

/sy showdown 关机

/sy ide set name=机器名 设置机器名

/export 查看配置

/ip export 查看IP配置

/sy backup 回车

save name=你要设置文件名 备份路由

LOAD NAME=你要设置文件名 恢复备份

/interface print 查看网卡状态

0 X ether1 ether 1500 这个是网卡没有开启

0 R ether1 ether 1500 这个是正常状态

/int en 0 激活0网卡

/int di 0 禁掉0网卡

/ip fir con print 查看当前所有网络边接

/ip service set www port=81 改变www服务端口为81

/ip hotspot user add name=user1 password=1 增加用户

注意事项

1.下载完成后不要在压缩包内运行软件直接使用,先解压;

2.软件同时支持32位64位运行环境;

3.如果软件无法正常打开,请右键使用管理员模式运行。

winbox v5.25汉化版

  • 下载地址

  • Android版
更多
点击报错软件无法下载或下载后无法使用,请点击报错,谢谢!

神州鹰下载

    更多
    点击报错软件无法下载或下载后无法使用,请点击报错,谢谢!